Android-update: updates naar API-niveau om te bevestigen met Google Play Store-vereiste